<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><script type="text/javascript">
                WebFontConfig = {
                    google: { families: [ 'Oswald:regular,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thebulletin.ca/xmlrpc.php" />
<title>Monsanto-Bayer merger bad news for our food | The Bulletin</title>
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7 - http://wordpress.org/plugins/wp-performance-score-booster -->

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Colin Todhunter — Global Research — Monsanto has accepted a $66 billion takeover bid from Bayer. The new company would control more than 25 per cent of the" />

<meta name="keywords" itemprop="keywords" content="anti-trust,basf,bee deaths,carcinogens,chem china,chinese government ownership,colin todhunter,control of agriculture,dow,dupont,global research,monsanto-bayer merger,syngenta,food,intrigues" />

<link rel="canonical" href="http://thebulletin.ca/364202-2/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-43813042-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; Feed" href="http://thebulletin.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; Comments Feed" href="http://thebulletin.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bulletin &raquo; Monsanto-Bayer merger bad news for our food Comments Feed" href="http://thebulletin.ca/364202-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebulletin.ca\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jsticket-style-css'  href='http://thebulletin.ca/wp-content/plugins/js-support-ticket/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jsticket-bootstarp-css'  href='http://thebulletin.ca/wp-content/plugins/js-support-ticket/includes/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='http://thebulletin.ca/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css'  href='http://thebulletin.ca/wp-content/plugins/dpProEventCalendar/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thebulletin.ca/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://thebulletin.ca/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://thebulletin.ca/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://thebulletin.ca/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.bxslider.css-css'  href='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/bxslider-4/dist/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.qtip.css-css'  href='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.pdf-light-viewer-css'  href='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://thebulletin.ca/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />

<link rel='stylesheet' id='colorbox-css'  href='http://thebulletin.ca/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-font-css'  href='http://thebulletin.ca/wp-content/plugins/slideshow-gallery/views/default/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://thebulletin.ca/wp-content/plugins/user-access-manager/css/uamAdmin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://thebulletin.ca/wp-content/plugins/user-access-manager/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-members-css'  href='http://thebulletin.ca/wp-content/plugins/wp-members/css/wp-members-2012.css' type='text/css' media='all' />
<script type='text/javascript' src='http://thebulletin.ca/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/js-support-ticket/includes/js/common.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/import-users-to-mailchimp/mailchimp-ajax.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/jquery.lazyload/jquery.scrollstop.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/jquery.lazyload/jquery.lazyload.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/js/turn.js/hash.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/screenfull/dist/screenfull.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/js/turn.js/turn.html4.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/js/turn.js/turn.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/bxslider-4/dist/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/jquery-zoom/jquery.zoom.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/bower_components/qtip2/jquery.qtip.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/pdf-light-viewer/assets/js/magazine.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/user-access-manager/js/functions.js'></script>
<link rel='https://api.w.org/' href='http://thebulletin.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebulletin.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebulletin.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rock against the Trans-Pacific Partnership' href='http://thebulletin.ca/rock-against-the-trans-pacific-partnership/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://thebulletin.ca/?p=364202' />
<link rel="alternate" type="application/json+oembed" href="http://thebulletin.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebulletin.ca%2F364202-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebulletin.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebulletin.ca%2F364202-2%2F&#038;format=xml" />
<script type="text/javascript">
var scriptUrl = "http://thebulletin.ca/wp-content/plugins/import-users-to-mailchimp/mailchimp-ajax-signup.php";
var loaderUrl = "http://thebulletin.ca/wp-content/plugins/import-users-to-mailchimp/loader.gif";
</script><link rel="stylesheet" href="http://thebulletin.ca/wp-content/plugins/import-users-to-mailchimp/css/mailchimp-ajax.css" media="screen" /><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script><link rel="shortcut icon" href="http://thebulletin.ca/wp-content/uploads/2013/04/Bfavicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://thebulletin.ca/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://thebulletin.ca/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://thebulletin.ca/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://thebulletin.ca/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#3555b5 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#3555b5 !important;}
	#main-nav,.top-nav {border-bottom-color: #3555b5;}
	.cat-box , .footer-bottom .container{border-top-color: #3555b5;}
.top-nav ul li a , .top-nav ul ul a {
	color: #000000 !important;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #0900ff !important;	}

.post-thumbnail img.attachment-tie-small {
width: auto;
height:auto;
}

.logo {
    width: 215px;
}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3344281349559471",
    enable_page_level_ads: true
  });
</script>

<script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43813042-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
(function() {
  window.Wishpond = window.Wishpond || {};
  Wishpond.merchantId = '589073';
})()
</script>
<script type="text/javascript" src="//cdn.wishpond.net/connect.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469025826640957',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'FB84602C34F34F23';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'FB84602C34F34F23';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</head>
<body id="top" class="single single-post postid-364202 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://thebulletin.ca/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://thebulletin.ca/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/TheBulletinca/36287801341" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/TheBulletinca" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-361210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-361210"><a href="http://thebulletin.ca/">Home</a></li>
<li id="menu-item-361208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361208"><a href="http://thebulletin.ca/our-contributors/">Our Contributors</a></li>
<li id="menu-item-361209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361209"><a href="http://thebulletin.ca/careers/">Careers</a></li>
<li id="menu-item-361218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361218"><a href="http://thebulletin.ca/archives/">Archives</a></li>
<li id="menu-item-361223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361223"><a href="http://thebulletin.ca/local_news_from_other_sources/">In Other News</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:19px">
			<h2>								<a title="The Bulletin" href="http://thebulletin.ca/">
					<img src="http://thebulletin.ca/wp-content/uploads/2013/10/logo.png" alt="The Bulletin" /><strong>The Bulletin Journal of Downtown Toronto</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-3344281349559471";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "7424247749";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-2832" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/local-news/">&#8216;HOODS</a></li>
<li id="menu-item-2833" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/politics/">Politics</a></li>
<li id="menu-item-2834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-2835" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/art-life/">Arts</a></li>
<li id="menu-item-2836" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/inspiration-motivation/">Insight</a></li>
<li id="menu-item-2837" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://thebulletin.ca/category/law-order/">Cops</a></li>
<li id="menu-item-2838" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://thebulletin.ca/category/intrigues/">Intrigues</a></li>
<li id="menu-item-3272" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://thebulletin.ca/wheels/">Wheels</a></li>
<li id="menu-item-3271" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://thebulletin.ca/homes/">Homes</a></li>
<li id="menu-item-852" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://thebulletin.ca/news-release/">News</a></li>
<li id="menu-item-4050" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://thebulletin.ca/critters/">Critters</a></li>
<li id="menu-item-4163" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://thebulletin.ca/travel/">Travel</a></li>
<li id="menu-item-4101" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://thebulletin.ca/food/">Food</a></li>
<li id="menu-item-4051" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://thebulletin.ca/health/">Health</a></li>
<li id="menu-item-8149" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://thebulletin.ca/faith/">Faith</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-364202 post type-post status-publish format-standard has-post-thumbnail hentry category-food-2 category-intrigues tag-anti-trust tag-basf tag-bee-deaths tag-carcinogens tag-chem-china tag-chinese-government-ownership tag-colin-todhunter tag-control-of-agriculture tag-dow tag-dupont tag-global-research tag-monsanto-bayer-merger tag-syngenta">
					<div class="single-post-thumb">
			 <img width="305" height="165" src="http://thebulletin.ca/wp-content/uploads/2016/09/Monsanto-Bayer-FI.jpg" class="attachment-slider size-slider wp-post-image" alt="monsanto-bayer-fi" srcset="http://thebulletin.ca/wp-content/uploads/2016/09/Monsanto-Bayer-FI.jpg 305w, http://thebulletin.ca/wp-content/uploads/2016/09/Monsanto-Bayer-FI-300x162.jpg 300w, http://thebulletin.ca/wp-content/uploads/2016/09/Monsanto-Bayer-FI-80x43.jpg 80w" sizes="(max-width: 305px) 100vw, 305px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Monsanto-Bayer merger bad news for our food</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://thebulletin.ca/author/admin/" title="">Bulletin Editor </a></span>
	
	<span class="post-cats">in  <a href="http://thebulletin.ca/category/food-2/" rel="category tag">Food</a>, <a href="http://thebulletin.ca/category/intrigues/" rel="category tag">Intrigues</a></span>
	
		
	 <span class="tie-date">September 16, 2016</span>	
	<span class="post-comments"><a href="http://thebulletin.ca/364202-2/#respond">0</a></span>
<span class="post-views">0 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>Colin Todhunter — Global Research —</strong></p>
<p><em>Monsanto has accepted a $66 billion takeover bid from Bayer. The new company would control more than 25 per cent of the global supply of commercial seeds and pesticides. Bayer’s crop chemicals business is the world’s second largest after Syngenta, and Monsanto is the leading commercial seeds business.</em></p>
[live links are shown in <span style="color: #008000;">green</span>]
<p>Monsanto <a href="http://www.etcgroup.org/sites/www.etcgroup.org/files/CartelBeforeHorse11Sep2013.pdf"><span style="color: #008000;">held</span> </a>a 26 per cent market share of all seeds sold in 2011. Bayer (mainly a pharmaceuticals company) sells 17 per cent of the world’s total agrochemicals and also has a comparatively small seeds sector. If competition authorities pass the deal, the combined company would be the globe’s largest seller of both seeds and agrochemicals.</p>
<p>The deal marks a trend towards consolidation in the industry with Dow and DuPont having <span style="color: #008000;"><a style="color: #008000;" href="http://www.motherjones.com/tom-philpott/2015/12/dupont-dow-merger-spwans-new-pesticidegmo-seed-behemoth">agreed to merge</a></span> and Swiss seed/pesticide giant <a href="http://www.producer.com/2016/02/chemchina-buys-syngenta/"><span style="color: #008000;">Syngenta merging with ChemChina</span>,</a> a Chinese government concern.</p>
<p>The mergers would mean that three companies would dominate the commercial agricultural seeds and chemicals sector, down from six &#8211; Syngenta, Bayer, BASF, Dow, Monsanto and DuPont. Prior to the mergers, these six firms controlled 60 per cent of commercial seed and more than 75 per cent of agrochemical markets.</p>
<p>Alarm bells are ringing with the European Commission putting its approval of the Dow-DuPont deal temporarily on hold, and the US Senate Judiciary Committee is about to hold hearings on the deal due to concerns about consolidation in the industry, which has resulted in increased seed and pesticide prices.</p>
<p>In response to the Monsanto-Bayer merger, US National Farmers Union President Roger Johnson issued the following statement:</p>
<p>“Consolidation of this magnitude cannot be the standard for agriculture, nor should we allow it to determine the landscape for our future. The merger between Bayer and Monsanto marks the fifth major deal in agriculture in the last year… For the last several days, our family farm and ranch members have been on Capitol Hill asking Members of Congress to conduct hearings to review the staggering amount of pending merger deals in agriculture today. We will continue to express concern that these megadeals are being made to benefit the corporate boardrooms at the expense of family farmers, ranchers, consumers and rural economies. We are pleased that next week the Senate Judiciary Committee will be reviewing the alarming trend of consolidation in agriculture that has led to less competition, stifled innovation, higher prices and job loss in rural America… all mergers, including this recent Bayer/Monsanto deal, [should] be put under the magnifying glass of the committee and the U.S. Department of Justice.”</p>
<p>For all the rhetoric that we often hear about ‘the market’ and large corporations offering choice to farmers and consumers, the evidence is restriction of choice and the squeezing out of competitors. Over the years, for instance, Monsanto has bought up <span style="color: #008000;"><a style="color: #008000;" href="https://en.wikipedia.org/wiki/Monsanto#Acquisition_history">dozens of competitors</a></span> to become the largest supplier of genetically engineered seeds with seed prices having <span style="color: #008000;"><a style="color: #008000;" href="https://organic-center.org/reportfiles/SeedPrices2-Pager.pdf">risen</a></span> dramatically.</p>
<p>Consolidation and monopoly in any sector should be of concern to everyone. But the fact that the large agribusiness conglomerates specialise in a globalised, industrial-scale, chemical-intensive model of farming that is adversely affecting what we eat should have us very concerned. Do we want this system to be intensified even further just because their business models depend on it?</p>
<p>Farmers are increasingly reliant on patented corporate seeds, whether non-GM hybrid seeds or GM, and the chemical inputs designed to be used with them. Monsanto seed traits are now in 80 per cent of corn and more than 90 per cent of soybeans grown in the US. It comes as little surprise then that people in the US now consume a largely corn-based diet: a less diverse diet than in the past, which is high in calorific value, but <span style="color: #008000;"><a style="color: #008000;" href="http://articles.mercola.com/sites/articles/archive/2016/07/20/farm-subsidies-drive-health-problems.aspx">low in health-promoting, nutrient dense food</a></span>. This health-damaging ‘American obesity diet’ and the agricultural practices underpinning is now a global phenomenon.</p>
<p>By its very nature, the capitalist economic model that corporate agriculture is attached to demands expansion, market capture and profit growth. And, it must be accepted that it does bring <span style="color: #008000;"><a style="color: #008000;" href="http://www.wsj.com/articles/behind-the-monsanto-deal-doubts-about-the-gmo-revolution-1473880429">certain benefits</a></span> to those farmers who have remained in agriculture (if not for the 330 farmers who leave their land every week, according to data from the National Agricultural Statistics Service).</p>
<p>But in the US, ‘success’ in agriculture depends on over <span style="color: #008000;"><a style="color: #008000;" href="http://216.187.12.9/films/NovDec07Pics/novdec07calendar.pdf">$51 billion of taxpayer handouts</a></span> to over a 10-year period to keep the gravy train on track for a particular system of agriculture designed to maintain corporate agribusiness profit margins. And such ‘success’ fails to factor in all of the external <span style="color: #008000;"><a style="color: #008000;" href="http://www.ucsusa.org/food_and_agriculture/our-failing-food-system/industrial-agriculture/hidden-costs-of-industrial.html#.V9pIWR597IU">social, health and environmental costs</a></span> that mean this type of model is ultimately unsustainable. It is easy to spin failure as success when the parameters are narrowly defined.</p>
<p>Moreover, the exporting of the Green Revolution paradigm throughout the globe has been a boon to transnational seed and agrochemical manufacturers, which have benefited from undermining a <span style="color: #008000;"><a style="color: #008000;" href="http://www.countercurrents.org/todhunter251015.htm">healthy, sustainable indigenous agriculture</a></span> and transforming it into a profitable enterprise for global capital.</p>
<p>And not just profitable for global capital – but its company managers too. For example, a few months ago, according to <span style="color: #008000;"><a style="color: #008000;" href="http://www.reuters.com/article/us-monsanto-m-a-bayer-payout-idUSKCN0YI1W9">Reuters</a></span>, Monsanto CEO Hugh Grant could receive more than $70 million if Monsanto were to be taken over by Bayer. At the time, Monsanto said it was open to engaging in further negotiations with Bayer after turning down its $62 billion bid. The report shows how Grant’s exposure to shares and options meant he had an incentive to hold out for the highest possible sale price, which would not only be in the interests of shareholders but also increase the value of his holdings. Other senior figures within Monsanto would also walk away with massive financial gains.</p>
<p>These corporate managers belong to a global agribusiness sector whose major companies rank among the Fortune 500 corporations. These companies are high-rollers in a <span style="color: #008000;"><a style="color: #008000;" href="http://www.globalresearch.ca/somalia-the-real-causes-of-famine/25725">geo-politicised</a></span>, globalised system of food production whereby huge company profits are directly linked to the <span style="color: #008000;"><a style="color: #008000;" href="http://www.oaklandinstitute.org/worldwide-destruction-family-farm-wall-street%E2%80%99s-unprecedented-land-grab">worldwide eradication of the small farm</a></span> – the <span style="color: #008000;"><a style="color: #008000;" href="https://www.grain.org/article/entries/4929-hungry-for-land-small-farmers-feed-the-world-with-less-than-a-quarter-of-all-farmland">bedrock of global food production</a>,  <a style="color: #008000;" href="http://www.theecologist.org/essays/2987501/india_obesity_malnutrition_and_the_globalisation_of_bad_food.html">bad food and poor health</a>, <a style="color: #008000;" href="http://www.worldhunger.org/holt-gimenez/">inequitable, rigged trade</a>, <a style="color: #008000;" href="http://www.counterpunch.org/2016/03/11/palm-oil-and-gm-mustard-a-marriage-made-in-hell/">environmental</a></span> devastation, <span style="color: #008000;"><a style="color: #008000;" href="http://www.seattleglobalist.com/2014/10/14/gates-agriculture-farming-revolution-africa/29493">mono-cropping and diminished food and diet diversity</a></span>, the <a href="http://www.theecologist.org/News/news_analysis/2267255/gm_crops_are_driving_genocide_and_ecocide_keep_them_out_of_the_eu.html"><span style="color: #008000;">destruction of rural communities</span>, <span style="color: #008000;">ecocide</span></a>, <span style="color: #008000;"><a style="color: #008000;" href="http://www.thehindu.com/todays-paper/tp-national/a-third-of-indias-soil-degraded-experts/article7950399.ece">degraded soil</a></span>, <span style="color: #008000;"><a style="color: #008000;" href="http://www.yesmagazine.org/issues/whose-water/turning-scarcity-into-abundance">water scarcity and drought</a></span>, <span style="color: #008000;"><a style="color: #008000;" href="http://www.countercurrents.org/2016/06/30/twenty-four-groups-write-to-the-world-bank-no-more-destructive-development/">destructive and inappropriate models of development</a></span> and farmers who live a <span style="color: #008000;"><a style="color: #008000;" href="http://www.thestatesman.com/news/opinion/the-seeds-of-farmers-woes/89660.html">knife-edge existence</a></span> and for whom <span style="color: #008000;"><a style="color: #008000;" href="http://www.npr.org/2009/04/14/102944731/green-revolution-trapping-indias-farmers-in-debt">debt</a></span> has become a fact of life.</p>
<p>A handful of powerful and politically connected corporations are determining what is grown, how it is to be grown, what needs to be done to grow it, who grows it and what ends up on the plate. And despite PR platitudes about the GMO/chemical-intensive model just being part of a wider mix of farming practices designed to feed humanity, from <span style="color: #008000;"><a style="color: #008000;" href="http://www.theecologist.org/News/news_analysis/2987992/on_independence_day_indias_new_rulers_are_the_world_bank_imf_wto_and_monsanto.html">India</a></span> to <span style="color: #008000;"><a style="color: #008000;" href="http://www.globaljustice.org.uk/resources/gated-development-gates-foundation-always-force-good">Africa</a> </span>indigenous models of agriculture are being squeezed out (<span style="color: #008000;"><a style="color: #008000;" href="http://www.counterpunch.org/2016/03/11/palm-oil-and-gm-mustard-a-marriage-made-in-hell/">through false argument and deception</a></span>) as corporate imperialism puts pay to notions of food sovereignty.</p>
<p>We should be highly concerned about a food system increasingly dominated by companies that have a history (see <span style="color: #008000;"><a style="color: #008000;" href="http://www.globalresearch.ca/the-complete-history-of-monsanto-the-worlds-most-evil-corporation/5387964">this</a></span> on Monsanto and <span style="color: #008000;"><a style="color: #008000;" href="https://corporatewatch.org/company-profiles/bayer-ag-corporate-crimes">this</a></span> on Bayer) of releasing health-damaging, environmentally polluting products onto the market and engaging in bribery, cover-ups, monopolistic practices and what should be considered as <span style="color: #008000;"><a style="color: #008000;" href="http://www.monsanto-tribunal.org/">crimes against humanity</a></span>?</p>
<p>Despite the likes of Hugh Grant saying the Monsanto-Bayer merger will be good for farmers and “broader society”, most of all it will be good for shareholders and taxpayer-subsidised, state-assisted company profit. That’s the type of hegemonic rhetoric that’s been used down the ages to disguise the true nature of power and its beneficiaries.</p>
<p>It’s not so much the Monsanto-Bayer deal is a move in the wrong direction (which it is), but increasing consolidation is to be expected given the trend in many key sectors toward monopoly capitalism or just plain cartelism, whichever way you choose to look at it. It’s the system of industrialised, capital-intensive agriculture wedded to powerful players whose interests lie in perpetuating and extending their neoliberal economic model that is the real problem.</p>
<p>“We have justified the demise of family farms, decay of rural communities, pollution of the rural environment, and degradation of soil health as being necessary… The problems we are facing today are the consequence of too many people… pursuing their narrow self-interests without considering the consequence of their actions on the rest of society and the future of humanity.” Professor John Ikerd, ‘<span style="color: #008000;"><a style="color: #008000;" href="https://sites.google.com/site/albrechtlecture/home/text-of-2011-albrecht-lecture">Healthy Soils, Healthy People</a></span></p>
<p>The original source of this article is Global Research</p>
<p>Copyright © <span style="color: #008000;"><a style="color: #008000;" href="http://www.globalresearch.ca/author/colin-todhunter">Colin Todhunter</a></span>, Global Research, 2016</p>
<p><span style="color: #008000;"><a style="color: #008000;" href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a></span></p>
<p><span style="color: #008000;"><a style="color: #008000;" href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a></span></p>
<script type="text/javascript"> jQuery.ajax({
							url: "http://thebulletin.ca/",
							data: {
								top_ten_id: 364202,
								top_ten_blog_id: 1,
								activate_counter: 11,
								top10_rnd: (new Date()).getTime() + "-" + Math.floor(Math.random() * 100000)
							}
						}); </script>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://thebulletin.ca/tag/anti-trust/" rel="tag">anti-trust</a> <a href="http://thebulletin.ca/tag/basf/" rel="tag">BASF</a> <a href="http://thebulletin.ca/tag/bee-deaths/" rel="tag">bee deaths</a> <a href="http://thebulletin.ca/tag/carcinogens/" rel="tag">carcinogens</a> <a href="http://thebulletin.ca/tag/chem-china/" rel="tag">Chem China</a> <a href="http://thebulletin.ca/tag/chinese-government-ownership/" rel="tag">Chinese government ownership</a> <a href="http://thebulletin.ca/tag/colin-todhunter/" rel="tag">Colin Todhunter</a> <a href="http://thebulletin.ca/tag/control-of-agriculture/" rel="tag">control of agriculture</a> <a href="http://thebulletin.ca/tag/dow/" rel="tag">Dow</a> <a href="http://thebulletin.ca/tag/dupont/" rel="tag">DuPont</a> <a href="http://thebulletin.ca/tag/global-research/" rel="tag">Global Research</a> <a href="http://thebulletin.ca/tag/monsanto-bayer-merger/" rel="tag">Monsanto-Bayer merger</a> <a href="http://thebulletin.ca/tag/syngenta/" rel="tag">Syngenta</a></span>				<span style="display:none" class="updated">2016-09-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://thebulletin.ca/author/admin/" title="Posts by Bulletin Editor" rel="author">Bulletin Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thebulletin.ca/364202-2/" data-text="Monsanto-Bayer merger bad news for our food" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://thebulletin.ca/364202-2/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://thebulletin.ca/364202-2/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://thebulletin.ca/364202-2/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://thebulletin.ca/tag/anti-trust/" rel="tag">anti-trust</a> <a href="http://thebulletin.ca/tag/basf/" rel="tag">BASF</a> <a href="http://thebulletin.ca/tag/bee-deaths/" rel="tag">bee deaths</a> <a href="http://thebulletin.ca/tag/carcinogens/" rel="tag">carcinogens</a> <a href="http://thebulletin.ca/tag/chem-china/" rel="tag">Chem China</a> <a href="http://thebulletin.ca/tag/chinese-government-ownership/" rel="tag">Chinese government ownership</a> <a href="http://thebulletin.ca/tag/colin-todhunter/" rel="tag">Colin Todhunter</a> <a href="http://thebulletin.ca/tag/control-of-agriculture/" rel="tag">control of agriculture</a> <a href="http://thebulletin.ca/tag/dow/" rel="tag">Dow</a> <a href="http://thebulletin.ca/tag/dupont/" rel="tag">DuPont</a> <a href="http://thebulletin.ca/tag/global-research/" rel="tag">Global Research</a> <a href="http://thebulletin.ca/tag/monsanto-bayer-merger/" rel="tag">Monsanto-Bayer merger</a> <a href="http://thebulletin.ca/tag/syngenta/" rel="tag">Syngenta</a></p>

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-3344281349559471";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7624964543";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		
		
		
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/364202-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://thebulletin.ca/wp-login.php?redirect_to=http%3A%2F%2Fthebulletin.ca%2F364202-2%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-27" class="widget widget_text"><div class="widget-top"><h4>QUICK LINKS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/?page_id=1574">Local Events</a> <br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/how-to-post/">Submit an Article</a> 
<br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/advertise/">Advertise With Us</a> <br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/downtown-seen/">Downtown Seen</a> <br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/videos/">Local Videos</a> <br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/contests/">Contests</a> <br/>
<a style="font-size:14px;color:grey; font-weight:normal"  href="http://thebulletin.ca/my-account/">My Account</a> <br/></div>
		</div></div><!-- .widget /--><div id="widget_wpmemwidget-11" class="widget wp-members"><div id="wp-members"><div class="widget-top"><h4>Login / Register</h4><div class="stripe-line"></div></div>
						<div class="widget-container">You are not logged in.<br /><form name="form" method="post" action="http://thebulletin.ca/364202-2/"><fieldset><label for="username">Username</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://thebulletin.ca/364202-2/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="log in" /> <a href="http://thebulletin.ca/my-account/?a=pwdreset">Forgot?</a>&nbsp; <a href="http://thebulletin.ca/registration/">Register</a></div></fieldset></form></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-18" class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home Page Box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3344281349559471"
     data-ad-slot="9548186548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Local News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://thebulletin.ca/blinding-new-streetlights-a-concern/" title="Permalink to &#8216;Blinding&#8217; new streetlights a concern" rel="bookmark"><img width="70" height="70" src="http://thebulletin.ca/wp-content/uploads/2016/09/blinding-light-FI-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="blinding-light-fi" srcset="http://thebulletin.ca/wp-content/uploads/2016/09/blinding-light-FI-70x70.jpg 70w, http://thebulletin.ca/wp-content/uploads/2016/09/blinding-light-FI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://thebulletin.ca/blinding-new-streetlights-a-concern/">&#8216;Blinding&#8217; new streetlights a concern</a></h3>
	 <span class="date"><span class="tie-date">September 16, 2016</span></span>
</li>
<li>
		<h3><a href="http://thebulletin.ca/363822-2/">Financial District then &#038; now: Toronto-Dominion Centre</a></h3>
	 <span class="date"><span class="tie-date">September 6, 2016</span></span>
</li>
<li>
		<h3><a href="http://thebulletin.ca/still-time-before-september-to-help-design-moss-park/">You still have some time left to help design Moss Park</a></h3>
	 <span class="date"><span class="tie-date">August 18, 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://thebulletin.ca/shava-is-a-community-organizer-of-more-moss-park/" title="Permalink to Shava is a community organizer of More Moss Park" rel="bookmark"><img width="70" height="40" src="http://thebulletin.ca/wp-content/uploads/2016/08/Shava-FI-140x80.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Shava FI" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://thebulletin.ca/shava-is-a-community-organizer-of-more-moss-park/">Shava is a community organizer of More Moss Park</a></h3>
	 <span class="date"><span class="tie-date">August 16, 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://thebulletin.ca/path-grows-to-benefit-more-than-towers/" title="Permalink to PATH grows to benefit more than towers" rel="bookmark"><img width="70" height="40" src="http://thebulletin.ca/wp-content/uploads/2016/08/PATH-FI-140x80.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PATH-FI" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://thebulletin.ca/path-grows-to-benefit-more-than-towers/">PATH grows to benefit more than towers</a></h3>
	 <span class="date"><span class="tie-date">August 6, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="gform_widget-2" class="widget gform_widget"><div class="widget-top"><h4>Submit Your Story</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><link rel='stylesheet' id='gforms_reset_css-css'  href='http://thebulletin.ca/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://thebulletin.ca/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://thebulletin.ca/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://thebulletin.ca/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<p>Please Login first before post.</p></div></div><!-- .widget /--><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-top"><h4>Newsletter Signup</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-267708" method="post" data-id="267708" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="footer-form">
<div id="mc_embed_signup" >

    <div id="mc_embed_signup_scroll">
	<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter Email Address">
</div>
<div class="mc-field-group input-group">
    <strong>Interested In:
</strong>
    <ul><li><input type="radio" value="Daily" name="MMERGE1" id="mce-MMERGE1-0"><label for="mce-MMERGE1-0">Daily</label></li>
<li><input type="radio" value="Weekly" name="MMERGE1" id="mce-MMERGE1-1"><label for="mce-MMERGE1-1">Weekly</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_63ebc9340175a398dfecfc55d_fb0701ad81" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button button1" style="background-color: #303ea4; color: white;
font-weight: bold;width: 266px; height: 38px;
font-size: 17px"></div>
    </div>
</div>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE1';ftypes[1]='radio';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
<br/>
<br/>


<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1474059443" /><input type="hidden" name="_mc4wp_form_id" value="267708" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-361232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361232"><a href="http://thebulletin.ca/post-a-new-article/">Post a new article</a></li>
<li id="menu-item-361230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361230"><a href="http://thebulletin.ca/how-to-post/">How to post your article</a></li>
<li id="menu-item-361624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361624"><a href="http://thebulletin.ca/our-coverage-area-map/">Our Coverage Area Map</a></li>
<li id="menu-item-361225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361225"><a href="http://thebulletin.ca/advertise/">Advertising Rates &#038; Sizes in The Bulletin</a></li>
<li id="menu-item-361400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361400"><a href="http://thebulletin.ca/advertiser-support/">Advertiser &#038; Hosting Support</a></li>
<li id="menu-item-361227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361227"><a href="http://thebulletin.ca/ears-toes/">Ears &#038; Toes on a page in The Bulletin</a></li>
<li id="menu-item-361228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361228"><a href="http://thebulletin.ca/canada-post-77-per-1000/">Flyers Delivered by Canada Post Anywhere in GTA just $77 per 1000</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="ads300_250-widget-19" class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home Page Box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3344281349559471"
     data-ad-slot="9548186548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://thebulletin.ca/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/TheBulletinca/36287801341" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/TheBulletinca" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			©1998-2016 Community Bulletin Newspaper Group, Inc. ISSN 2369-8535			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<font style="font-size:12px;"><center>IP Blocking Protection is enabled by <a href="http://www.lionscripts.com/product/wordpress-ip-address-blocker-pro/?utm_source=wib_lite_version&version=10" target="_blank">IP Address Blocker</a> from <a href="http://www.lionscripts.com/?utm_source=wib_lite_version&version=10" target="_blank">LionScripts.com</a>.</center></font><script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43813042-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/thebulletin.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/thebulletin.ca\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://thebulletin.ca/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://thebulletin.ca/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
</body>
</html>
